» Ubuntu » 套件

Error

two or more packages specified (libwebkit-dev oneiric-updates)