» Ubuntu » 套件

Error

two or more packages specified (libwtdbopostgres29 oneiric-updates)