» Ubuntu » 套件

Error

two or more packages specified (linux-backports-modules-cw-3.1-oneiric-generic oneiric-updates)