» Ubuntu » 套件

Error

two or more packages specified (linux-backports-modules-net-3.0.0-19-generic-pae oneiric-updates)