» Ubuntu » 套件

Error

two or more packages specified (dovecot-pop3d oneiric-updates)