» Ubuntu » 套件

Error

two or more packages specified (mobile-broadband-provider-info oneiric-updates)