» Ubuntu » 套件

Error

two or more packages specified (tomcat6-extras oneiric-updates)