» Ubuntu » 套件

Error

two or more packages specified (ubuntuone-client-dbg oneiric-updates)