» Ubuntu » 套件

Error

two or more packages specified (uno-libs3-dbg oneiric-updates)