» Ubuntu » 套件

Error

two or more packages specified (vlc-dbg oneiric-updates)