» Ubuntu » 套件

Error

two or more packages specified (vlc-plugin-pulse oneiric-updates)