» Ubuntu » 套件

Error

two or more packages specified (chromium-codecs-ffmpeg-extra oneiric-updates)