» Ubuntu » 套件

Error

two or more packages specified (awn-applet-cpufreq oneiric)