» Ubuntu » 套件

Error

two or more packages specified (libmono-management2.0-cil oneiric)