» Ubuntu » 套件

Error

two or more packages specified (libmono-system-identitymodel4.0-cil oneiric)