» Ubuntu » 套件

Error

two or more packages specified (libtaoframework-ftgl2.1-cil oneiric)