» Ubuntu » 套件

Error

two or more packages specified (cyrus-clients-2.4 oneiric)