» Ubuntu » 套件

Error

two or more packages specified (cyrus-pop3d-2.4 oneiric)