» Ubuntu » 套件

Error

two or more packages specified (postgresql-plperl-8.4 oneiric)