» Ubuntu » 套件

Error

two or more packages specified (libhfobjc3-dbg-armel-cross oneiric)