» Ubuntu » 套件

Error

two or more packages specified (libicapapi0-dbg oneiric)