» Ubuntu » 套件

Error

two or more packages specified (openoffice.org-l10n-be-by oneiric)