» Ubuntu » 套件

Error

two or more packages specified (xemacs21-basesupport-el oneiric)