» Ubuntu » 套件

Error

two or more packages specified (fso-config-gta01 oneiric)