» Ubuntu » 套件

Error

two or more packages specified (pysycache-click-sea oneiric)