» Ubuntu » 套件

Error

two or more packages specified (gir1.2-glib-2.0 oneiric)