» Ubuntu » 套件

Error

two or more packages specified (isight-firmware-tools oneiric)