» Ubuntu » 套件

Error

two or more packages specified (heirloom-mailx oneiric)