» Ubuntu » 套件

Error

two or more packages specified (libffi6-udeb oneiric)