» Ubuntu » 套件

Error

two or more packages specified (libzeroc-ice34-dbg oneiric)