» Ubuntu » 套件

Error

two or more packages specified (ia32-libs-multiarch oneiric)