» Ubuntu » 套件

Error

two or more packages specified (irssi-plugin-silc-dbg oneiric)