» Ubuntu » 套件

Error

two or more packages specified (kinput2-common oneiric)