» Ubuntu » 套件

Error

two or more packages specified (koffice-l10n-pl oneiric)