» Ubuntu » 套件

Error

two or more packages specified (lib64stdc++6-4.4-dbg oneiric)