» Ubuntu » 套件

Error

two or more packages specified (libarmadillo2 oneiric)