» Ubuntu » 套件

Error

two or more packages specified (libatlas3gf-base oneiric)