» Ubuntu » 套件

Error

two or more packages specified (libavahi-compat-libdnssd1 oneiric)