» Ubuntu » 套件

Error

two or more packages specified (libbetter-appframework-java oneiric)