» Ubuntu » 套件

Error

two or more packages specified (libboost-iostreams1.46.1 oneiric)