» Ubuntu » 套件

Error

two or more packages specified (libcommons-io-java oneiric)