» Ubuntu » 套件

Error

two or more packages specified (libcsound64-5.2 oneiric)