» Ubuntu » 套件

Error

two or more packages specified (libdata-javascript-perl oneiric)