» Ubuntu » 套件

Error

two or more packages specified (libdb4.2-ruby1.8 oneiric)