» Ubuntu » 套件

Error

two or more packages specified (libdb5.1-dbg oneiric)