» Ubuntu » 套件

Error

two or more packages specified (libdbus-glib-1-2 oneiric)