» Ubuntu » 套件

Error

two or more packages specified (libdbus-glib1.0-cil-dev oneiric)