» Ubuntu » 套件

Error

two or more packages specified (libdbus-ruby oneiric)