» Ubuntu » 套件

Error

two or more packages specified (libdifflcs-ruby1.9.1 oneiric)