» Ubuntu » 套件

Error

two or more packages specified (libedit2 oneiric)